Mein erster Versuch • Funkfreunde Essen

Mein erster Versuch

Mein erster Versuch

Beitragvon Kalle » 9. Februar 2016 19:42

Hallo Gemeinde

So nun habe ich heute alles im Fahrzeug eingebaut Erfolgserlebnis alle Lampen gingen an und es rauschte juhuuu und Stand gut 2 Stunden an der Autobahn und habe versucht mit irgend jemanden Kontakt auf zu nehmen aber es kam nicht´s..... da war das Erfolgserlebnis erstmal im Keller :roll: :roll: :roll:

So ich habe eine PAN International
PC 50 AM / FM
DBP-Nr. Kam-9/86

So es hat gerauscht, die Anzeige hat Ausgeschlagen und ich habe die Antennen ausgewechselt....

Habe ein Magnetfuß von?????? ist rechteckig.....

Wie kann ich Testen ob die Antennen Okay sind?

Kann ich das Maik auch irgendwie prüfen? Da das Kabel so komisch am Anschluss aussieht...kann ich auch von einer Stabo das Maik nehmen Anschlüsse sehen gleich aus...

So das waren erstmal meine ersten Fragen....

Mit freundlichen "Träger druck "

Kalle
Kalle
 
Beiträge: 3
Registriert: 7. Februar 2016 21:54
Locator:


Re: Mein erster Versuch

Beitragvon 13RF999 » 14. Februar 2016 22:45

Hallo Kalle,

grundsätzlich muss die Antenne angepasst werden. Das ist schnell mit einem SWR-Meter erledigt:

Bild

Mit einem eingebauten Wattmeter siehst du auch gleich ob das Gerät eine Ausgangsleistung erzeugt.
Für den Modulationstest benötigst du ein 2. Gerät oder halt eine Gegenstation. Für den Antennentest wäre natürlich eine Gegenstation am besten. Diese kann dir anhand des S-Wertes das Empfangssignal sagen.

Gruß,
Kai
Star mich nicht so an, ich bin auch nur eine Signatur.
Benutzeravatar
13RF999
Santiago 9 +60dB
 
Beiträge: 312
Registriert: 23. November 2012 21:57
Wohnort: Essen
Locator: JO31LL


Zurück zu CB - Allgemein